2021-03-06


Vulnerabilidades en la generación de cookies de Menéame Tecnología

  Fuente: github.com
2016-12-27 23:15:06
Se han encontrado vulnerabilidades de seguridad en la generación de cookies de Menéame que podrían permitir a un atacante generar cookies válidas para cualquier usuario registrado. Esta vulnerabilidad es especialmente peligrosa en "clones" de Menéame (proyectos que utilizan su código fuente), debido a que usan la configuración por defecto.

+info: https://github.com/segura2010/MeneameUandUKeyCookiesVulnerabilityTools