2019-07-19


AMD confirma las "vulnerabilidades de Zen", mucho ruido y pocas nueces Tecnología

2018-03-23 02:15:02
AMD ha confirmado las vulnerabilidades que afectan a sus procesadores AMD Zen, es decir, las CPUs/APUs AMD Ryzen y CPUs AMD Threadripper y AMD EPYC. Como ya habíamos adelantado, se trataban de unas vulnerabilidades algo absurdas, ya que para todas ellas se requiere de acceso físico al equipo además de tener acceso a nivel de administrador, y este nivel te da acceso ilimitado al sistema, vamos, que se ha montado un enorme revuelo para tal tontería.

+info: https://elchapuzasinformatico.com/2018/03/amd-vulnerabilidades-zen-mucho-ruido-pocas-nueces/